FOX 1.0 FLEX/perde aceleração - RESOLVIDO

Profissionais da Reparação Automotiva Leve

FOX 1.0 FLEX/perde aceleração - RESOLVIDO

Mensagempor » 14 Set 2009, 10:42

MEUS AMIGOS,APRESENTA O CD.17972/BAIXA TENSAO,NO AJUSTE BASICO,RESETEI A MESMA,E PROCEDI COM NOVO AJUSTE,VIA SIMULADOR VAG NO SCANNER,ISTO TA CORETO,DEIXEM SUGESTAO POIS A PRINCIPIO RESOLVEU,MAS INDA ESTOU COM DUVIAS SOBRE O ASSUNTO.(OBRIGADO)
Avatar de usuário
 
Mensagens: 112
Data de registro: 27 Ago 2009, 10:43

Re: FOX 1.0 FLEX/PERDE ACELERACAO

Mensagempor Walter Schultt » 14 Set 2009, 11:35

Se estiver apresentando defeito esporádico, vai voltar.
Acho que este defeito é de bloqueio e é proveniente do defeito de algum sensor que deveria estar constando também porque 17 978 Aparelho Com Mot Bloqu ou qq coisa assim, verifique se não está aparecendo 16 505 pos borbol aceler, sinal não plusível avaria esporádica,
tenho impressão que um solavanco ou um tranco forte no motor faz tremer o TBI e mal contato no TPS que provocam esta falha, semana passada substitui um corpo inteiro porque a minha cliente optou por comprar um novo já que o defeito apareceu umas 4 vezes, eu só tive o trabalho de adaptar pelo sacaner.
custou 525,00, será que já tem no mercado só o tps, eu vi alguma coisa que o Jr postou á respeito disto.
Editado pela última vez por Walter Schultt em 14 Set 2009, 21:25, num total de 1 vezes
Avatar de usuário
Walter Schultt
 
Mensagens: 817
Data de registro: 22 Ago 2009, 20:22
  • MSNM/WLM
  • YIM

Re: FOX 1.0 FLEX/PERDE ACELERACAO

Mensagempor » 14 Set 2009, 13:02

AMIGO WALTER,ESSE DEFEITO TAMBEM NAO PODE SER CAUSADO POR FALTA DE ATERRAMENTO NO MODULO? TAMBEM VOU VERIF/TODAS SUAS DICAS POR HORA OBRIGADO.
Avatar de usuário
 
Mensagens: 112
Data de registro: 27 Ago 2009, 10:43

Re: FOX 1.0 FLEX/PERDE ACELERACAO

Mensagempor » 16 Set 2009, 17:21

Boa, tive problema com queda de tensão, o comutador dava queda e resetava o modulo, outro caso com amigo precisou ir a autorizada e recalibrar o modulo eles fazem isso.
Um abraço
 
Mensagens: 7
Data de registro: 09 Set 2009, 17:52

Re: FOX 1.0 FLEX/PERDE ACELERACAO

Mensagempor » 19 Set 2009, 18:12

olá medalha.

este dtc refere-se a: "unidade do corpo de borboleta - tensão baixa durante a regulação" e as possíveis causas são: bateira ou cabos e fios.

fonte autodata 3.18

espero ter te ajudado.

abraços.
Avatar de usuário
 
Mensagens: 232
Data de registro: 24 Ago 2009, 23:29

Re: FOX 1.0 FLEX/PERDE ACELERACAO

Mensagempor » 21 Set 2009, 11:55

MEUS,AMIGOS APOS VERIF,ATERRAMENTOS,SISTEMA ELETRICO,ALIMENTACAO DO SENSOR 0,5VOLTS,A FALHA PERSISTE SO QUE AGORA ALEM DO COD17972,TEM 17978,E MESMO RESETANDO NAO VOLTA AO NORMAL?O INTERRESSANTE SE FOSSE O CORPO NAO APRESENTARIA UMA DIF/DO SINCRONISMO DAS PISTA? :( POT 1-4,2% POT 2 4,0% LEITURA ANTERIOR SEMANA PASSADA DEU POT 1 4,2% E POT 2 -35,1% AI TO NA DUVIDA CORPO OU NAO...PORQUE VAI VOLTA /INTERMITENTE...
Avatar de usuário
 
Mensagens: 112
Data de registro: 27 Ago 2009, 10:43

Re: FOX 1.0 FLEX/PERDE ACELERACAO

Mensagempor Walter Schultt » 21 Set 2009, 13:29

Tudo indica ser corpo, arruma um pra testes.
Avatar de usuário
Walter Schultt
 
Mensagens: 817
Data de registro: 22 Ago 2009, 20:22
  • MSNM/WLM
  • YIM

Re: FOX 1.0 FLEX/PERDE ACELERACAO

Mensagempor » 21 Set 2009, 15:45

dtc 17978 - falha no imobilizador, chave incorreta, ou codificação incorreta.
dtc 17972 - baixa tensão durante a regulação - cabos, bateria, reles, ...
Avatar de usuário
 
Mensagens: 232
Data de registro: 24 Ago 2009, 23:29

Re: FOX 1.0 FLEX/PERDE ACELERACAO

Mensagempor » 21 Set 2009, 16:34

AMIGOS,ISSO TA COISA DE LOCO,ARRUMEI OUTRO CORPO DE BORBOLETA CORRETO PRO FOX ,PRA TESTE VOLTA NA MESMA FALHA,TENDO JA VERIF/ TODOS COMPONENTES RELACIONADOS/AO CODIGO/17978 E CODIGO/17972,ESTA FALHA NAO PODERIA ESTAR NO MODULO?...
Avatar de usuário
 
Mensagens: 112
Data de registro: 27 Ago 2009, 10:43

Re: FOX 1.0 FLEX/PERDE ACELERACAO

Mensagempor » 21 Set 2009, 21:43

quando você trocou o sensor, fez o reconhecimento do novo corpo de borboleta?
Avatar de usuário
 
Mensagens: 232
Data de registro: 24 Ago 2009, 23:29

Re: FOX 1.0 FLEX/PERDE ACELERACAO

Mensagempor » 21 Set 2009, 22:00

SIM MEU AMIGO, PROCEDI COM UM RESET E UM NOVO AJUSTE,FUNC MUITO BEM POR UM CERTO TEMPO E DERREPENTE VOLTOU A MESMA FALHA ,OU PERDA DE ACELERAÇAO,TO DESCONFIADO DESSA CENTRAL,A FALHA E´ESPORADICA ,TA ESQUISITO PORQUE SE FOSSE O CORPO O DEFEITO NAO APRESENTAVA TODA HORA?A NAO SER QUE ESTE CORPO QUE PEGUEI PRA TESTE ESTEJE COM P*U...A FALHA NAO APAREÇE ANDANDO SE LIGAR E DESLIGAR O VEICULO REPETIDAS VEZES APAREÇE A FALHA...POR HORA OBRIGADO
Avatar de usuário
 
Mensagens: 112
Data de registro: 27 Ago 2009, 10:43

Re: FOX 1.0 FLEX/PERDE ACELERACAO

Mensagempor » 21 Set 2009, 22:06

faça um teste na bateria.

quando liga e desliga a carro várias vezes, pode provocar uma queda de tensão na central e esta perder os parãmetros.

isto justificaria o dtc 17792

valeu?
Avatar de usuário
 
Mensagens: 232
Data de registro: 24 Ago 2009, 23:29

Re: FOX 1.0 FLEX/PERDE ACELERACAO

Mensagempor » 21 Set 2009, 22:50

VALEU, AMANHA DOU NOTICIA, UMA BOA NOITE A TODOS!
Avatar de usuário
 
Mensagens: 112
Data de registro: 27 Ago 2009, 10:43

Re: FOX 1.0 FLEX/PERDE ACELERACAO

Mensagempor » 21 Set 2009, 22:55

Chutes.
1- Comutador de ignição
2- Interruptor pedal de freio
Avatar de usuário
 
Mensagens: 164
Data de registro: 25 Ago 2009, 14:42
  • MSNM/WLM

Re: FOX 1.0 FLEX/PERDE ACELERACAO/RESOLVIDO

Mensagempor » 25 Set 2009, 08:25

CLAY,SE ME PERMITE TO INDO PRA CLICAR HITEC FAZER UM ESTAGIO,VEICULO EM M/L VOLTAGEM DE 13.7 A 14.6,ATE AI NORMAL,NA HORA DA PARTIDA,A VOLTAGEM CAIA PRA 5,3 A 7,04 DESTA FORMA DESCONFIGURANDO O MODULO COMO VOÇE CITOU, BATERIA NOVA, RESET E NOVO AJUST CARRO OK, MAIS UMA VEZ MUITO OBRIGADO A TODOS DA CASA PELAS DICAS E SUGESTOES... :geek:
Avatar de usuário
 
Mensagens: 112
Data de registro: 27 Ago 2009, 10:43

Re: FOX 1.0 FLEX/perde aceleração - RESOLVIDO

Mensagempor » 25 Set 2009, 14:53

valeu medalha, esse realmente é um defeito muito enjoado.

quanto ao estágio, pode vir, realmente tô precisando de gente boa ao meu lado pra trocar conhecimentos.

abraços.
Avatar de usuário
 
Mensagens: 232
Data de registro: 24 Ago 2009, 23:29
---------


Retornar para Área Técnica - Veículos Leves

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 0 visitantes

cron